Universal Vocabulary

В текстовых базах есть возможность использовать некоторые теги html. Вот пример из словаря Фасмера:

абажур, <font face="Times New Roman Star" class=large3> абажуґр, <br> <b>Ближайшая этимология:</b> из франц. abatjour -- то же.</font>

<font face="Times New Roman Star" - устанавливает свой особый для этого словаря шрифт

<br> - переход на новую строку

<b></b> - выделение жирным

class=large3> - это предопределенный CSS размер шрифта, всего их 5:

small {font-size: 7pt;}

large1 {font-size: 9pt;}

large2 {font-size: 10pt;}

large3 {font-size: 11pt;}

large4 {font-size: 12pt;}

Предпочтительнее пользоваться именно ими, не рекомендуется изменять размер шрифта тегом font size